Coswars Intermediate

  • Used to be called Android
  • Member since Oct 19th 2017
Last Activity
, Viewing dashboard

This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

  • Russoll -

    why you close down

  • Russoll -

    their is a mod in the download for it

  • Hellvodoo -

    Skywars.space go close need help.
    Admin .com VROM Oekraïne. But hi got no PayPal in game. Help need it.

    Or close on 21.3.2018

    Need need poeple to help him

  • Coswars -

    что за код

  • Coswars -

    Вы это мне написали или Russoll

  • sumrak -

    Russoll я дам тебе код и любая старая ветка 2 moons будет работать на любом php
    до 7.1 php надо будет обращение к базе в трех строках поменять )) в скапе мне позже напиши его ты знаешь
    а так для познания имей ввиду новые версии php понимают что было в предыдущих .. и это надо в коде указать

  • meister -

    Hey, Whats wrong with skywars.space? Its be down or Reset? No login because closed? Will IT be Open again and what is with the Accounts, will they recovery or start AT 0 points again?

  • Russoll -

    darkhorizons.ca/1/
    let me know what you think
    user:demo
    pass:demo123

  • Russoll -

    Will u share to topnav?

  • Russoll -

    Hey will you share the rooms?

  • Coswars -

    as soon as I set up the game then there will be a launch launch scheduled for 1.11,2017

    • Silva -

      but the game is closed

      even yesterday I played, adm bio dragon sent a message saying that for a few hours no one would have a fleet but returned to normal.

      Since last night I always get error login

    • Silva -

      Today is 27/11/2017

  • Silva -

    good afternoon.

    since yesterday that I can not get into the game, skywars.space.

    My name is silva in the game.

  • Coswars -

    It only works with version 1.7.3 on 1.7.2 it does not work

  • Coswars -

    он работает только с версией 1,7,3 на 1,7,2 он не работает

  • florin21 -

    i have problem with extra moon if you help me
    USER ERROR
    Message: Unable to load template extends 'layout.full.tpl|page.moonbuy.default.tpl'
    File: /includes/libs/Smarty/sysplugins/smarty_internal_templatebase.php
    Line: 127
    URL::game.php?page=moonbuy
    PHP-Version: 5.6.30
    PHP-API: cgi-fcgi
    MySQL-Cleint-Version: mysqlnd 5.0.11-dev - 20120503 - $Id: 76b08b24596e12d4553bd41fc93cccd5bac2fe7a $
    2Moons Version: 1.7.2676
    Debug Backtrace:
    #0 /includes/libs/Smarty/sysplugins/smarty_internal_templatebase.php(374): Smarty_Internal_TemplateBase->fetch('extends:layout....', NULL, NULL, NULL, true)
    #1 /includes/classes/class.template.php(142): Smarty_Internal_TemplateBase->display('extends:layout....')
    #2 /includes/pages/game/class.AbstractPage.php(490): template->display('extends:layout....')
    #3 /includes/pages/game/class.ShowMoonbuyPage.php(43): AbstractPage->display('page.moonbuy.de...')
    #4 /game.php(65): ShowMoonbuyPage->show()
    #5 {main}