OPBE

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • У кого проблемы с установкой opbe на 2moons 1.8 и выше - пишите? помогу установить
    • Not sure which problem you can have ? all you need to do is to upload the file in the correct folder ...
      - Xterium Template
      - War of Alliance Template
      - Antaris-Legacy Template
      - Ogame Template

      I can and will only help with instalation with hostings including cpanel or plesk and an teamviewer access
    • Dear Shandow and Thisishowwedoit.

      Thank you for your efforts to make the 2moons evolve.
      --------------------------------------------------------------------------------------
      My version is 2moons 1.3v . :D But all fixed bug and more then mod added.
      diyworld.biz
      Test universe: 1
      ID:2moons pw:1234
    • это для тех кто не может сам сделать, думаю для умников и те кто в танке понятно , во вторых думаю половина не сможет изменить его начиная с tpl - не говорю уже о своих расчетах и добавление новых функций :) и условий для расчета . так тчо тема не для умников а для новичков которые путают клавиатуру с мышкой ;) а так я и гляжу в темах вопросов куча по ней то не работает и то тоже работает блин ))
    • у меня все работает так то :) и даже больше написаны свои условия я в расчеты добавил восстановление щитов, или тройной удар у определенного юнита каждый третий раунд
      а тут я предлагаю помощь тем кто не может сделать сам, при том совершенно бесплатно , для 1.8 поправить чтобы установить надо всего две строки выше чем 7.1 тоже не много надо править просто я читал ответ на эту тему и толком не кто не помогал )) я предлагаю свою помощь если нужно будет кому то.

      Видать не правильно работает перевод :)

      The post was edited 1 time, last by Shandow ().